FLATCAST - Streamingportal für Webcasting Musik hören ... Chatten ... Freunde treffen ... Radio machen Impressum

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren. Ebenso werden durch unsere Werbepartner Google AdSense und Reachnet Cookies verwendet. Sofern Sie weiterhin unsere Seiten nutzen, gehen wir von Ihrem Einverständis aus. Mehr Information bzgl. Cookies finden Sie hier!



Sie befinden sich im Flatcast-Forum
 
... für Chatter, Hörer und Zuschauer
Hilfe
Grundlagen 
Fehlermeldungen 
FAQs 
Forum
Ich brauche Hilfe 
Ankündigungen 
User-Forum 
... für Sender
Hilfe
Meine 1. Sendung 
Handbuch 
FAQs 
Forum
Ich brauche Hilfe 
Suche ... 
Was gibt es Neues? 

Sonstige Fragen zum Senden
Probleme mit dem FlatcastDestopProducer
 
Beitrag schreiben


Autor Thema
Hallo Leute
hab grosses Problem seid heut nachmittag
mein Producer lässt sicjh nimmer starten.....
zeigt fehler an.....
hab schon de instaliert und neu drauf .....gleiche prob
hab neustart gemacht.....gleiche prob
router neu gestartet....nix
hab ccleaner durchlaufen lassen....nix
hab auch snipping tool alles festgehalten....
irgendwas funzt seid heut nachmittag nicht mehr
kann mir da jemand helfen ????
wär echt dringend


glg DJ BlackRose, Martina

https://img15.dreamies.de/img/905/b/ne9ed54zy4r.png


https://img24.dreamies.de/img/59/b/33gp9ymr7yb.png
| nach oben
Hallo DJ BlackRose;

evtl. versuchert der 'Producer' ein defektes Preset zu laden ... siehe hier ...
https://www.flatcast.com/FcForum.aspx?forum=115020

Gruß

Hannes
| nach oben

login
Name Passwort
Login
Flatcast Program
Online
Streams online: 697
User online: 3187
Suche
Anzeige
Anzeige